您现在的位置:首页 >> 老y讨论区 >> 程序讨论 >> 为什么我安装4.0不能用?打不开?
程序讨论版须知:

在使用老y文章管理系统中的一些问题!对非本程序方面的问题恕不解答!对Html,css等基础问题恕不解答!如果没有HTML基础请先自学HTML!

需要打开你网站才能看出问题的请留下网址,并请保留本站版权及友情链接,否则不予回复。

 程序讨论  站长交流  链接交换  商业用户区
 
楼主Time:2013-9-6 17:44:52
┙┙┙風帥Θ
  • 等级:注册会员
  • 注册:2013-09-06
  • Y币:4 元
为什么我安装4.0不能用?打不开?
关键字:安装
500错误。我也不知道哪里问题。有知道的吗

[Top]
2 楼Time:2013-9-6 18:17:42
┙┙┙風帥Θ
  • 等级:注册会员
  • 注册:2013-09-06
  • Y币:4 元
RE:为什么我安装4.0不能用?打不开?
再问下,需要支持什么特殊组件吗?

[Top]
3 楼Time:2013-9-7 9:41:26
老y
  • 等级:管理员
  • 注册:2008-09-06
  • Y币:6775 元
RE:为什么我安装4.0不能用?打不开?
支持asp就行,一般是权限问题

[Top]

 
  标题:  
内容:
  3.80.4.76

购买咨询

QQ:97065691
商业技术支持

QQ:22862559

QQ:3978698